<!-- =========================
     Page Breadcrumb   
============================== -->
<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>East Tennessee woman loses above $83,000 to romance fraud</title>
	<link rel="canonical" href="https://californiaexaminer.net/east-tennessee-woman-loses-above-83000-to-romance-fraud/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="East Tennessee woman loses above $83,000 to romance fraud" />
	<meta property="og:description" content="The romance scam is one of the most expensive frauds reported to the Federal Trade Commission. The Federal Trade Commission reports that romance scams totaled a record $304 million in losses during the most recent reporting period, up 50% from the previous year. These frauds came dangerously close to convincing one East Tennessee lady to [&hellip;]" />
	<meta property="og:url" content="https://californiaexaminer.net/east-tennessee-woman-loses-above-83000-to-romance-fraud/" />
	<meta property="og:site_name" content="California Examiner" />
	<meta property="article:published_time" content="2022-03-04T18:00:39+00:00" />
	<meta property="article:modified_time" content="2022-03-04T17:37:43+00:00" />
	<meta property="og:image" content="https://californiaexaminer.net/wp-content/uploads/2022/03/East-Tennessee-woman-loses-above-83000-to-romance-fraud.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Maria Shiela" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://californiaexaminer.net/#website","url":"https://californiaexaminer.net/","name":"California Examiner","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://californiaexaminer.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://californiaexaminer.net/east-tennessee-woman-loses-above-83000-to-romance-fraud/#primaryimage","inLanguage":"en-US","url":"https://californiaexaminer.net/wp-content/uploads/2022/03/East-Tennessee-woman-loses-above-83000-to-romance-fraud.jpg","contentUrl":"https://californiaexaminer.net/wp-content/uploads/2022/03/East-Tennessee-woman-loses-above-83000-to-romance-fraud.jpg","width":1200,"height":800,"caption":"East Tennessee woman loses above $83,000 to romance fraud"},{"@type":"WebPage","@id":"https://californiaexaminer.net/east-tennessee-woman-loses-above-83000-to-romance-fraud/#webpage","url":"https://californiaexaminer.net/east-tennessee-woman-loses-above-83000-to-romance-fraud/","name":"East Tennessee woman loses above $83,000 to romance fraud","isPartOf":{"@id":"https://californiaexaminer.net/#website"},"primaryImageOfPage":{"@id":"https://californiaexaminer.net/east-tennessee-woman-loses-above-83000-to-romance-fraud/#primaryimage"},"datePublished":"2022-03-04T18:00:39+00:00","dateModified":"2022-03-04T17:37:43+00:00","author":{"@id":"https://californiaexaminer.net/#/schema/person/933e9e9b0f3bcfe8fd8ae3b38f477810"},"breadcrumb":{"@id":"https://californiaexaminer.net/east-tennessee-woman-loses-above-83000-to-romance-fraud/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://californiaexaminer.net/east-tennessee-woman-loses-above-83000-to-romance-fraud/"]}]},{"@type":"BreadcrumbList","@id":"https://californiaexaminer.net/east-tennessee-woman-loses-above-83000-to-romance-fraud/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://californiaexaminer.net/"},{"@type":"ListItem","position":2,"name":"East Tennessee woman loses above $83,000 to romance fraud"}]},{"@type":"Person","@id":"https://californiaexaminer.net/#/schema/person/933e9e9b0f3bcfe8fd8ae3b38f477810","name":"Maria Shiela","image":{"@type":"ImageObject","@id":"https://californiaexaminer.net/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/1e89c4316839edc5af51bf78265e2c0b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1e89c4316839edc5af51bf78265e2c0b?s=96&d=mm&r=g","caption":"Maria Shiela"},"url":"https://californiaexaminer.net/author/maria/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="California Examiner &raquo; Feed" href="https://californiaexaminer.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="California Examiner &raquo; Comments Feed" href="https://californiaexaminer.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="California Examiner &raquo; East Tennessee woman loses above $83,000 to romance fraud Comments Feed" href="https://californiaexaminer.net/east-tennessee-woman-loses-above-83000-to-romance-fraud/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/californiaexaminer.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://californiaexaminer.net/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newsup-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://californiaexaminer.net/wp-content/themes/newsup/css/bootstrap.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-css'  href='https://californiaexaminer.net/wp-content/themes/newsup/style.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-default-css'  href='https://californiaexaminer.net/wp-content/themes/newsup/css/colors/default.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://californiaexaminer.net/wp-content/themes/newsup/css/font-awesome.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://californiaexaminer.net/wp-content/themes/newsup/css/owl.carousel.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css'  href='https://californiaexaminer.net/wp-content/themes/newsup/css/jquery.smartmenus.bootstrap.css?ver=5.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://californiaexaminer.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://californiaexaminer.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://californiaexaminer.net/wp-content/themes/newsup/js/navigation.js?ver=5.9.1' id='newsup-navigation-js'></script>
<script type='text/javascript' src='https://californiaexaminer.net/wp-content/themes/newsup/js/bootstrap.js?ver=5.9.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://californiaexaminer.net/wp-content/themes/newsup/js/owl.carousel.min.js?ver=5.9.1' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='https://californiaexaminer.net/wp-content/themes/newsup/js/jquery.smartmenus.js?ver=5.9.1' id='smartmenus-js-js'></script>
<script type='text/javascript' src='https://californiaexaminer.net/wp-content/themes/newsup/js/jquery.smartmenus.bootstrap.js?ver=5.9.1' id='bootstrap-smartmenus-js-js'></script>
<script type='text/javascript' src='https://californiaexaminer.net/wp-content/themes/newsup/js/jquery.marquee.js?ver=5.9.1' id='newsup-marquee-js-js'></script>
<script type='text/javascript' src='https://californiaexaminer.net/wp-content/themes/newsup/js/main.js?ver=5.9.1' id='newsup-main-js-js'></script>
<link rel="https://api.w.org/" href="https://californiaexaminer.net/wp-json/" /><link rel="alternate" type="application/json" href="https://californiaexaminer.net/wp-json/wp/v2/posts/617" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://californiaexaminer.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://californiaexaminer.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://californiaexaminer.net/?p=617' />
<link rel="alternate" type="application/json+oembed" href="https://californiaexaminer.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaliforniaexaminer.net%2Feast-tennessee-woman-loses-above-83000-to-romance-fraud%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://californiaexaminer.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaliforniaexaminer.net%2Feast-tennessee-woman-loses-above-83000-to-romance-fraud%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-217425323-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-217425323-1');
</script>
<meta name="google-site-verification" content="1Pu1v0Db4YE8iIHQN6xSsj5Bxdct0HUzIuNUMfyJAKE" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9590561317119336"
     crossorigin="anonymous"></script><link rel="pingback" href="https://californiaexaminer.net/xmlrpc.php"><style type="text/css" id="custom-background-css">
    .wrapper { background-color: #eee; }
</style>
    <style type="text/css">
            body .site-title a,
        body .site-description {
            color: #fff;
        }

        .site-branding-text .site-title a {
                font-size: px;
            }

            @media only screen and (max-width: 640px) {
                .site-branding-text .site-title a {
                    font-size: 40px;

                }
            }

            @media only screen and (max-width: 375px) {
                .site-branding-text .site-title a {
                    font-size: 32px;

                }
            }

        </style>
    </head>
<body class="post-template-default single single-post postid-617 single-format-standard wp-embed-responsive  ta-hide-date-author-in-list" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Skip to content</a>
    <div class="wrapper" id="custom-background-css">
        <header class="mg-headwidget">
            <!--==================== TOP BAR ====================-->

            <div class="mg-head-detail hidden-xs">
    <div class="container-fluid">
        <div class="row">
                        <div class="col-md-6 col-xs-12">
                <ul class="info-left">
                            <li>Fri. Mar 4th, 2022             <span  id="time" class="time"></span>
                    </li>
                    </ul>
            </div>
                        <div class="col-md-6 col-xs-12">
                <ul class="mg-social info-right">
                    
                                                                                                                                      
                                      </ul>
            </div>
                    </div>
    </div>
</div>
            <div class="clearfix"></div>
                        <div class="mg-nav-widget-area-back" style='background-image: url("https://californiaexaminer.net/wp-content/themes/newsup/images/head-back.jpg" );'>
                        <div class="overlay">
              <div class="inner"  style="background-color:rgba(32,47,91,0.4);" > 
                <div class="container-fluid">
                    <div class="mg-nav-widget-area">
                        <div class="row align-items-center">
                            <div class="col-md-3 col-sm-4 text-center-xs">
                                <div class="navbar-header">
                                                                <div class="site-branding-text">
                                <h1 class="site-title"> <a href="https://californiaexaminer.net/" rel="home">California Examiner</a></h1>
                                <p class="site-description"></p>
                                </div>
                                                              </div>
                            </div>
                           
                        </div>
                    </div>
                </div>
              </div>
              </div>
          </div>
    <div class="mg-menu-full">
      <nav class="navbar navbar-expand-lg navbar-wp">
        <div class="container-fluid flex-row-reverse">
          <!-- Right nav -->
                    <div class="m-header d-flex pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
                                                <a class="mobilehomebtn" href="https://californiaexaminer.net"><span class="fa fa-home"></span></a>
                        <!-- navbar-toggle -->
                        <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                          <i class="fa fa-bars"></i>
                        </button>
                        <!-- /navbar-toggle -->
                                                <div class="dropdown show mg-search-box pr-2">
                            <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                               <i class="fa fa-search"></i>
                            </a>

                            <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                        <form role="search" method="get" id="searchform" action="https://californiaexaminer.net/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Search" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
    </span> </div>
</form>                      </div>
                        </div>
                                              
                    </div>
                    <!-- /Right nav -->
         
          
                  <div class="collapse navbar-collapse" id="navbar-wp">
                  	<div class="d-md-block">
                  <ul id="menu-main-menu" class="nav navbar-nav mr-auto"><li class="active home"><a class="homebtn" href="https://californiaexaminer.net"><span class='fa fa-home'></span></a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a class="nav-link" title="Tech" href="https://californiaexaminer.net/tech/">Tech</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a class="nav-link" title="Financial analysis" href="https://californiaexaminer.net/financial-analysis/">Financial analysis</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a class="nav-link" title="Sports" href="https://californiaexaminer.net/sports/">Sports</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a class="nav-link" title="Daily news" href="https://californiaexaminer.net/daily-news/">Daily news</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a class="nav-link" title="Events" href="https://californiaexaminer.net/events/">Events</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a class="nav-link" title="Politics" href="https://californiaexaminer.net/politics/">Politics</a></li>
</ul>        				</div>		
              		</div>
          </div>
      </nav> <!-- /Navigation -->
    </div>
</header>
<div class="clearfix"></div>
 <!--==================== Newsup breadcrumb section ====================-->
<!-- =========================
     Page Content Section      
============================== -->
<main id="content">
    <!--container-->
    <div class="container-fluid">
      <!--row-->
      <div class="row">
        <!--col-md-->
                                                <div class="col-md-9">
                    		      <div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9590561317119336"
     crossorigin="anonymous"></script>
<!-- Before Post Ad CE -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9590561317119336"
     data-ad-slot="5883189989"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            <div class="mg-blog-post-box"> 
              <div class="mg-header">
                                <div class="mg-blog-category"> 
                      <a class="newsup-categories category-color-1" href="https://californiaexaminer.net/daily-news/" alt="View all posts in Daily news"> 
                                 Daily news
                             </a>                </div>
                                <h1 class="title single"> <a title="Permalink to: East Tennessee woman loses above $83,000 to romance fraud">
                  East Tennessee woman loses above $83,000 to romance fraud</a>
                </h1>

                <div class="media mg-info-author-block"> 
                                    <a class="mg-author-pic" href="https://californiaexaminer.net/author/maria/"> <img alt='' src='https://secure.gravatar.com/avatar/1e89c4316839edc5af51bf78265e2c0b?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e89c4316839edc5af51bf78265e2c0b?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/> </a>
                                  <div class="media-body">
                                        <h4 class="media-heading"><span>By</span><a href="https://californiaexaminer.net/author/maria/">Maria Shiela</a></h4>
                                                            <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                      Mar 4, 2022</span>
                                      </div>
                </div>
              </div>
              <img width="1200" height="800" src="https://californiaexaminer.net/wp-content/uploads/2022/03/East-Tennessee-woman-loses-above-83000-to-romance-fraud.jpg" class="img-fluid wp-post-image" alt="East Tennessee woman loses above $83,000 to romance fraud" srcset="https://californiaexaminer.net/wp-content/uploads/2022/03/East-Tennessee-woman-loses-above-83000-to-romance-fraud.jpg 1200w, https://californiaexaminer.net/wp-content/uploads/2022/03/East-Tennessee-woman-loses-above-83000-to-romance-fraud-300x200.jpg 300w, https://californiaexaminer.net/wp-content/uploads/2022/03/East-Tennessee-woman-loses-above-83000-to-romance-fraud-1024x683.jpg 1024w, https://californiaexaminer.net/wp-content/uploads/2022/03/East-Tennessee-woman-loses-above-83000-to-romance-fraud-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />              <article class="small single">
                <div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9590561317119336"
     crossorigin="anonymous"></script>
<!-- Before Content CE -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9590561317119336"
     data-ad-slot="4009519893"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p style="text-align: justify;">The romance scam is one of the most expensive frauds reported to the Federal Trade Commission. The Federal Trade Commission reports that romance scams totaled a record $304 million in losses during the most recent reporting period, up 50% from the previous year.</p>
<p style="text-align: justify;">These frauds came dangerously close to convincing one East Tennessee lady to sell her house. Romance scams are distinct from other types of fraud. They prey on lonely people seeking companionship and can take months to grow to where money is exchanged.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9590561317119336"
     crossorigin="anonymous"></script>
<!-- 2,4,7,10 Ad for CE -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9590561317119336"
     data-ad-slot="8878703192"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p style="text-align: justify;">Vivian, a recent widow, began communicating with a man who claimed to be named Mark Crocker some nine months ago.</p>
<p style="text-align: justify;">&#8220;He&#8217;s a gorgeous man; in fact, I&#8217;ve always referred to him as my sexy man,&#8221; Vivian, who declined to share her last name, added. Once the man gained Vivian&#8217;s attention, he began plotting to defraud her of her money.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9590561317119336"
     crossorigin="anonymous"></script>
<!-- 2,4,7,10 Ad for CE -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9590561317119336"
     data-ad-slot="8878703192"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p style="text-align: justify;">&#8220;We exchanged texts for approximately a month before he traveled to Australia to purchase gold,&#8221; Vivian explained.</p>
<p style="text-align: justify;">Crocker informed Vivian that he earned $25 million while there. Then he sent a text message alleging he was being pursued by the cops and in desperate need of money. She initially contributed $200, sandwiching it between the pages of a paperback book and sending it.</p>
<p style="text-align: justify;">&#8220;$10,000 in a single transaction. A second time, $10,000. A third time, $10,000. Then I obtained a $20,000 bank loan. And then he needs additional supplies at one time. As a result, I handed him $30,000 from my IRA. Ah, I maxed up two credit cards: a VISA and a Discover. And I handed him cash from my $3,000 life insurance coverage,&#8221; Vivian explained.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9590561317119336"
     crossorigin="anonymous"></script>
<!-- 2,4,7,10 Ad for CE -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9590561317119336"
     data-ad-slot="8878703192"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p><strong>Also check: <a href="https://californiaexaminer.net/amazons-outlet-store-has-brand-new-super-discounts-all-under-10/">Amazon’s Outlet Store Has Brand-New ‘Super Discounts’ All Under $10</a></strong></p>
<p style="text-align: justify;">Vivian revealed that despite everything, he was still hungry for more. &#8220;He&#8217;s asking for a $50,000 collateral on my home,&#8221; Vivian explained.</p>
<p style="text-align: justify;">Vivian stated that she was unsure whether she had been duped. &#8220;You know, I felt like I&#8217;d invested so much money that I couldn&#8217;t stop because I hoped I&#8217;d get my money back,&#8221; Vivian explained to WATE&#8217;s Don Dare.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9590561317119336"
     crossorigin="anonymous"></script>
<!-- 2,4,7,10 Ad for CE -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9590561317119336"
     data-ad-slot="8878703192"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p style="text-align: justify;">&#8220;How were you planning to recoup your losses?&#8221; Dare was questioned. According to the FTC, romance fraudsters build fictitious identities and target individuals using popular social media platforms like Facebook or Instagram. They establish rapport with their targets to earn their trust. Then they fabricate a tale and solicit funds.</p>
<p style="text-align: justify;">&#8220;As you know, I&#8217;m single following the death of my spouse. &#8220;As you know, I live up here alone, and as you know, I get lonely,&#8221; Vivian explained.</p>
<p style="text-align: justify;">&#8220;It&#8217;s one of the most desperate crimes we witness because many people who have a little money are typically lonely,&#8221; Aaron Bradley, Area Agency on Aging Director, explained.</p>
<p style="text-align: justify;">Bradley advises that if you feel a friend or loved one is a victim of a romance scam, they should immediately cease communication with the individual.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9590561317119336"
     crossorigin="anonymous"></script>
<!-- 14,18,23,28,35 AD For CE -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9590561317119336"
     data-ad-slot="1426932045"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p style="text-align: justify;">&#8220;Local law enforcement is taking a closer look at this because they recognize the magnitude of the problem and the amount of money involved,&#8221; Bradley explained.</p>
<p style="text-align: justify;">Vivian has alerted her local sheriff&#8217;s department and state elder abuse detectives. Under the law, romance scams are considered elder abuse.</p>
<p style="text-align: justify;">If you feel you have been the victim of a romance scam or online fraud, make a report with the FBI&#8217;s internet crime complaint center and contact your local FBI field office.</p>
<!-- AI CONTENT END 2 -->
                                                     <script>
    function pinIt()
    {
      var e = document.createElement('script');
      e.setAttribute('type','text/javascript');
      e.setAttribute('charset','UTF-8');
      e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
      document.body.appendChild(e);
    }
    </script>
                     <div class="post-share">
                          <div class="post-share-icons cf">
                           
                              <a href="https://www.facebook.com/sharer.php?u=https://californiaexaminer.net/east-tennessee-woman-loses-above-83000-to-romance-fraud/" class="link facebook" target="_blank" >
                                <i class="fa fa-facebook"></i></a>
                            
            
                              <a href="http://twitter.com/share?url=https://californiaexaminer.net/east-tennessee-woman-loses-above-83000-to-romance-fraud/&#038;text=East%20Tennessee%20woman%20loses%20above%20%2483%2C000%20to%20romance%20fraud" class="link twitter" target="_blank">
                                <i class="fa fa-twitter"></i></a>
            
                              <a href="mailto:?subject=East%20Tennessee%20woman%20loses%20above%20$83,000%20to%20romance%20fraud&#038;body=https://californiaexaminer.net/east-tennessee-woman-loses-above-83000-to-romance-fraud/" class="link email" target="_blank" >
                                <i class="fa fa-envelope-o"></i></a>


                              <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://californiaexaminer.net/east-tennessee-woman-loses-above-83000-to-romance-fraud/&#038;title=East%20Tennessee%20woman%20loses%20above%20%2483%2C000%20to%20romance%20fraud" class="link linkedin" target="_blank" >
                                <i class="fa fa-linkedin"></i></a>

                             <a href="https://telegram.me/share/url?url=https://californiaexaminer.net/east-tennessee-woman-loses-above-83000-to-romance-fraud/&#038;text&#038;title=East%20Tennessee%20woman%20loses%20above%20%2483%2C000%20to%20romance%20fraud" class="link telegram" target="_blank" >
                                <i class="fa fa-telegram"></i></a>

                              <a href="javascript:pinIt();" class="link pinterest"><i class="fa fa-pinterest"></i></a>    
                          </div>
                    </div>

                <div class="clearfix mb-3"></div>
                
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://californiaexaminer.net/east-tennessee-guy-gets-surprise-bill-after-a-heart-attack/" rel="prev">East Tennessee guy gets surprise bill after a heart attack <div class="fa fa-angle-double-right"></div><span></span></a></div></div>
	</nav>                          </article>
            </div>
		                 <div class="media mg-info-author-block">
            <a class="mg-author-pic" href="https://californiaexaminer.net/author/maria/"><img alt='' src='https://secure.gravatar.com/avatar/1e89c4316839edc5af51bf78265e2c0b?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e89c4316839edc5af51bf78265e2c0b?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></a>
                <div class="media-body">
                  <h4 class="media-heading">By <a href ="https://californiaexaminer.net/author/maria/">Maria Shiela</a></h4>
                  <p></p>
                </div>
            </div>
                          <div class="mg-featured-slider p-3 mb-4">
                        <!--Start mg-realated-slider -->
                        <div class="mg-sec-title">
                            <!-- mg-sec-title -->
                                                        <h4>Related Post</h4>
                        </div>
                        <!-- // mg-sec-title -->
                           <div class="row">
                                <!-- featured_post -->
                                                                      <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://californiaexaminer.net/wp-content/uploads/2022/03/East-Tennessee-guy-gets-surprise-bill-after-a-heart-attack.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://californiaexaminer.net/daily-news/" alt="View all posts in Daily news"> 
                                 Daily news
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://californiaexaminer.net/east-tennessee-guy-gets-surprise-bill-after-a-heart-attack/" title="Permalink to: East Tennessee guy gets surprise bill after a heart attack">
                                              East Tennessee guy gets surprise bill after a heart attack</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Mar 4, 2022</span>
                                                                                        <a href="https://californiaexaminer.net/author/maria/"> <i class="fa fa-user-circle-o"></i> Maria Shiela</a>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://californiaexaminer.net/wp-content/uploads/2022/03/Real-ID-for-Tennessee-has-a-New-Deadline.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://californiaexaminer.net/daily-news/" alt="View all posts in Daily news"> 
                                 Daily news
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://californiaexaminer.net/real-id-for-tennessee-has-a-new-deadline/" title="Permalink to: Real ID for Tennessee has a New Deadline">
                                              Real ID for Tennessee has a New Deadline</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Mar 4, 2022</span>
                                                                                        <a href="https://californiaexaminer.net/author/maria/"> <i class="fa fa-user-circle-o"></i> Maria Shiela</a>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://californiaexaminer.net/wp-content/uploads/2022/03/President-Biden-to-Declare-New-Steps-to-Fight-Criminal-Scam-and-Identity-Theft-in-Pandemic-Relief-Plans-Fact-Check.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://californiaexaminer.net/daily-news/" alt="View all posts in Daily news"> 
                                 Daily news
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://californiaexaminer.net/president-biden-to-declare-new-steps-to-fight-criminal-scam-and-identity-theft-in-pandemic-relief-plans-fact-check/" title="Permalink to: President Biden to Declare New Steps to Fight Criminal Scam and Identity Theft in Pandemic Relief Plans! Fact Check!">
                                              President Biden to Declare New Steps to Fight Criminal Scam and Identity Theft in Pandemic Relief Plans! Fact Check!</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Mar 3, 2022</span>
                                                                                        <a href="https://californiaexaminer.net/author/maria/"> <i class="fa fa-user-circle-o"></i> Maria Shiela</a>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                </div>
                            
                    </div>
                    <!--End mg-realated-slider -->
                  <div id="comments" class="comments-area mg-card-box padding-20">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/east-tennessee-woman-loses-above-83000-to-romance-fraud/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://californiaexaminer.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='617' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!-- #comments -->      </div>
             <!--sidebar-->
          <!--col-md-3-->
            <aside class="col-md-3">
                  
<aside id="secondary" class="widget-area" role="complementary">
	<div id="sidebar-right" class="mg-sidebar">
		<div id="block-2" class="mg-widget widget_block widget_search"><form role="search" method="get" action="https://californiaexaminer.net/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label">Search</label><div class="wp-block-search__inside-wrapper " ><input type="search" id="wp-block-search__input-1" class="wp-block-search__input " name="s" value="" placeholder=""  required /><button type="submit" class="wp-block-search__button  " >Search</button></div></form></div><div id="block-3" class="mg-widget widget_block"><div class="wp-container-622253cfe5297 wp-block-group"><div class="wp-block-group__inner-container"><h2>Recent Posts</h2><ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a href="https://californiaexaminer.net/east-tennessee-woman-loses-above-83000-to-romance-fraud/">East Tennessee woman loses above $83,000 to romance fraud</a></li>
<li><a href="https://californiaexaminer.net/east-tennessee-guy-gets-surprise-bill-after-a-heart-attack/">East Tennessee guy gets surprise bill after a heart attack</a></li>
<li><a href="https://californiaexaminer.net/real-id-for-tennessee-has-a-new-deadline/">Real ID for Tennessee has a New Deadline</a></li>
<li><a href="https://californiaexaminer.net/the-cdc-misjudged-californias-covid-risks/">The CDC misjudged California’s COVID risks</a></li>
<li><a href="https://californiaexaminer.net/president-biden-to-declare-new-steps-to-fight-criminal-scam-and-identity-theft-in-pandemic-relief-plans-fact-check/">President Biden to Declare New Steps to Fight Criminal Scam and Identity Theft in Pandemic Relief Plans! Fact Check!</a></li>
</ul></div></div></div><div id="block-4" class="mg-widget widget_block"><div class="wp-container-622253cfe5d94 wp-block-group"><div class="wp-block-group__inner-container"><h2>Recent Comments</h2><div class="no-comments wp-block-latest-comments">No comments to show.</div></div></div></div><div id="block-5" class="mg-widget widget_block"><div class="wp-container-622253cfe6a1a wp-block-group"><div class="wp-block-group__inner-container"><h2>Archives</h2><ul class=" wp-block-archives-list wp-block-archives">	<li><a href='https://californiaexaminer.net/2022/03/'>March 2022</a></li>
	<li><a href='https://californiaexaminer.net/2022/02/'>February 2022</a></li>
	<li><a href='https://californiaexaminer.net/2022/01/'>January 2022</a></li>
	<li><a href='https://californiaexaminer.net/2021/12/'>December 2021</a></li>
	<li><a href='https://californiaexaminer.net/2021/11/'>November 2021</a></li>
</ul></div></div></div><div id="block-6" class="mg-widget widget_block"><div class="wp-container-622253cfe7ab0 wp-block-group"><div class="wp-block-group__inner-container"><h2>Categories</h2><ul class="wp-block-categories-list wp-block-categories">	<li class="cat-item cat-item-10"><a href="https://californiaexaminer.net/covid-19/">COVID-19</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://californiaexaminer.net/daily-news/">Daily news</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://californiaexaminer.net/events/">Events</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://californiaexaminer.net/financial-analysis/">Financial analysis</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://californiaexaminer.net/politics/">Politics</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://californiaexaminer.net/sports/">Sports</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://californiaexaminer.net/tech/">Tech</a>
</li>
</ul></div></div></div>	</div>
</aside><!-- #secondary -->
            </aside>
          <!--/col-md-3-->
      <!--/sidebar-->
          </div>
  </div>
</main>
  <div class="container-fluid mr-bot40 mg-posts-sec-inner">
        <div class="missed-inner">
        <div class="row">
                        <div class="col-md-12">
                <div class="mg-sec-title">
                    <!-- mg-sec-title -->
                    <h4>You missed</h4>
                </div>
            </div>
                            <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://californiaexaminer.net/wp-content/uploads/2022/03/East-Tennessee-woman-loses-above-83000-to-romance-fraud.jpg');" >
                            <a class="link-div" href="https://californiaexaminer.net/east-tennessee-woman-loses-above-83000-to-romance-fraud/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://californiaexaminer.net/daily-news/" alt="View all posts in Daily news"> 
                                 Daily news
                             </a>                      </div>
                      <h4 class="title"> <a href="https://californiaexaminer.net/east-tennessee-woman-loses-above-83000-to-romance-fraud/" title="Permalink to: East Tennessee woman loses above $83,000 to romance fraud"> East Tennessee woman loses above $83,000 to romance fraud</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://californiaexaminer.net/2022/03/">
         Mar 4, 2022</a></span>
         <a class="auth" href="https://californiaexaminer.net/author/maria/"><i class="fa fa-user-circle-o"></i> 
        Maria Shiela</a>
         
    </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://californiaexaminer.net/wp-content/uploads/2022/03/East-Tennessee-guy-gets-surprise-bill-after-a-heart-attack.jpg');" >
                            <a class="link-div" href="https://californiaexaminer.net/east-tennessee-guy-gets-surprise-bill-after-a-heart-attack/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://californiaexaminer.net/daily-news/" alt="View all posts in Daily news"> 
                                 Daily news
                             </a>                      </div>
                      <h4 class="title"> <a href="https://californiaexaminer.net/east-tennessee-guy-gets-surprise-bill-after-a-heart-attack/" title="Permalink to: East Tennessee guy gets surprise bill after a heart attack"> East Tennessee guy gets surprise bill after a heart attack</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://californiaexaminer.net/2022/03/">
         Mar 4, 2022</a></span>
         <a class="auth" href="https://californiaexaminer.net/author/maria/"><i class="fa fa-user-circle-o"></i> 
        Maria Shiela</a>
         
    </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://californiaexaminer.net/wp-content/uploads/2022/03/Real-ID-for-Tennessee-has-a-New-Deadline.jpg');" >
                            <a class="link-div" href="https://californiaexaminer.net/real-id-for-tennessee-has-a-new-deadline/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://californiaexaminer.net/daily-news/" alt="View all posts in Daily news"> 
                                 Daily news
                             </a>                      </div>
                      <h4 class="title"> <a href="https://californiaexaminer.net/real-id-for-tennessee-has-a-new-deadline/" title="Permalink to: Real ID for Tennessee has a New Deadline"> Real ID for Tennessee has a New Deadline</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://californiaexaminer.net/2022/03/">
         Mar 4, 2022</a></span>
         <a class="auth" href="https://californiaexaminer.net/author/maria/"><i class="fa fa-user-circle-o"></i> 
        Maria Shiela</a>
         
    </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://californiaexaminer.net/wp-content/uploads/2022/03/The-CDC-misjudged-Californias-COVID-risks.jpg');" >
                            <a class="link-div" href="https://californiaexaminer.net/the-cdc-misjudged-californias-covid-risks/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://californiaexaminer.net/covid-19/" alt="View all posts in COVID-19"> 
                                 COVID-19
                             </a>                      </div>
                      <h4 class="title"> <a href="https://californiaexaminer.net/the-cdc-misjudged-californias-covid-risks/" title="Permalink to: The CDC misjudged California’s COVID risks"> The CDC misjudged California’s COVID risks</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://californiaexaminer.net/2022/03/">
         Mar 3, 2022</a></span>
         <a class="auth" href="https://californiaexaminer.net/author/maria/"><i class="fa fa-user-circle-o"></i> 
        Maria Shiela</a>
         
    </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                     

                </div>
            </div>
        </div>
<!--==================== FOOTER AREA ====================-->
        <footer> 
            <div class="overlay" style="background-color: ;">
                <!--Start mg-footer-widget-area-->
                                 <!--End mg-footer-widget-area-->
                <!--Start mg-footer-widget-area-->
                <div class="mg-footer-bottom-area">
                    <div class="container-fluid">
                        <div class="divide-line"></div>
                        <div class="row align-items-center">
                            <!--col-md-4-->
                            <div class="col-md-6">
                                                             <div class="site-branding-text">
                              <h1 class="site-title"> <a href="https://californiaexaminer.net/" rel="home">California Examiner</a></h1>
                              <p class="site-description"></p>
                              </div>
                                                          </div>

                             
                            <div class="col-md-6 text-right text-xs">
                                
                            <ul class="mg-social">
                                                                        <a target="_blank" href="">
                                                                        <a target="_blank"  href="">
                                                                         
                                                                 </ul>


                            </div>
                            <!--/col-md-4-->  
                             
                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                <!--End mg-footer-widget-area-->

                <div class="mg-footer-copyright">
                    <div class="container-fluid">
                        <div class="row">
                            <div class="col-md-6 text-xs">
                                <p>
                                <a href="https://wordpress.org/">
								Proudly powered by WordPress								</a>
								<span class="sep"> | </span>
								Theme: Newsup by <a href="https://themeansar.com/" rel="designer">Themeansar</a>.								</p>
                            </div>



                            <div class="col-md-6 text-right text-xs">
                                <ul id="menu-about-menu" class="info-right"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a class="nav-link" title="Contact" href="https://californiaexaminer.net/contact/">Contact</a></li>
</ul>                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!--/overlay-->
        </footer>
        <!--/footer-->
    </div>
    <!--/wrapper-->
    <!--Scroll To Top-->
    <a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>
    <!--/Scroll To Top-->
<!-- /Scroll To Top -->
<style>.wp-container-622253cfe5297 .alignleft { float: left; margin-right: 2em; }.wp-container-622253cfe5297 .alignright { float: right; margin-left: 2em; }</style>
<style>.wp-container-622253cfe5d94 .alignleft { float: left; margin-right: 2em; }.wp-container-622253cfe5d94 .alignright { float: right; margin-left: 2em; }</style>
<style>.wp-container-622253cfe6a1a .alignleft { float: left; margin-right: 2em; }.wp-container-622253cfe6a1a .alignright { float: right; margin-left: 2em; }</style>
<style>.wp-container-622253cfe7ab0 .alignleft { float: left; margin-right: 2em; }.wp-container-622253cfe7ab0 .alignright { float: right; margin-left: 2em; }</style>
<script type='text/javascript' src='https://californiaexaminer.net/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://californiaexaminer.net/wp-content/themes/newsup/js/custom.js?ver=5.9.1' id='newsup-custom-js'></script>
<script type='text/javascript' src='https://californiaexaminer.net/wp-content/themes/newsup/js/custom-time.js?ver=5.9.1' id='newsup-custom-time-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	</body>
</html>